Поддержка технологий ADSL/ADSL2/ADSL2+
Поддержка режимов моста и маршрутизатора
Скорость приема – 24 Мбит/с, скорость передачи 1 Мбит/с
Максимальная длина линии 5,4 км
DSL порт поддерживает необходимые стандарты, что обеспечивает совместимость с другим оборудованием
Поддерживает до 8 PVC
Наличие Ethernet коммутатора на 4 порта 10/100 Мбит/с с поддержкой Auto-MDI/MDIX
Функция DHCP-сервера для рабочих станций внутренней сети
Поддержка NAT и функция фильтрации IP адресов
Функции Port Mapping/Forwarding
Функция прозрачного пропуска VPN трафика
Запуска с устройства PPPoE соединений
Настройка через графический WEB-интерфейс
Функции удаленного управления модемом
Возможность обновления встроенного программного обеспечения
Возможность сохранения и восстановления конфигурации устройства
Поддержка стандартов ADSL
ITU G.992.1 (G.dmt) Annex A
ITU G.992.2 (G.lite) Annex A
ANSI T1.413 Issue 2
ITU G.994.1 (G.hs)
ITU G.992.3 (G.dmt.bis) Annex A
ITU G.992.5 Annex A
Инкапсуляция
PPPoverATMVCMUX (RFC 2364)
PPP over ATM LLC/SNAP (RFC 2364)
PPP over Ethernet VC/MUX (RFC 2516)
PPP over Ethernet LLC/SNAP (RFC 2516)
Ethernet over ATM Bridge/Router VC/MUX (RFC1483)
Ethernet over ATM Bridge/Router LLC/SNAP (RFC1483)
Classical IP over ATM (RFC1577)
Интерфейсы и элементы управления
Четыре порта 10/100 Base-TAuto-MDI/MDIX (RJ-45)
Один порт ADSL (RJ-11)
Разъем питания
Кнопка включения питания
Кнопка сброса
Условия эксплуатации
Температура: -5С до 50С
Относительная влажность: 10% до 90%
Электропитание
Входное напряжение: +10В
Потребление: < 12Вт
Гарантия и условия возврата
На проверку 1 день.
Доставка и оплата
Доставка по городу Уссурийск — 150 р.
Самовывоз с Междуречья, оплата наличными, есть доставка по городу.